[ { "question": "What uses Study Design?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Medical and Nursing Knowledge?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Research Document?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Study Result?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Visitor and Information Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Delivering of Customer-Centered Services?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Strategic HIS Monitoring Result?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Hospital Information System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Third-Level Support?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of ISO 9241-110?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Service Asset Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Nursing Care Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Nursing Discharge and Nursing Report Writing?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Nursing Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Resource?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Physical Data Processing System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Nursing Discharge and Nursing Report Writing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What decreases Transcription?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Clinical Pathway?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Financial Accounting?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Execution of Nursing Procedures?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Health Care Professional involved in?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component T3 Application Server?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Staff Controlling?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Continuous HIS Auditing?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component HL7 Patient Identification?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Stability of Application Components?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Knowledge about Medical Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Recommendations for Further Treatment?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Server?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Study?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of IT Evaluation Study Management and Execution?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Certification by CCHIT?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Laundry Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of System Introduction?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Material and Medication Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Medical Admission?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Material?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Top Management responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Medical Admission?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Order Entry?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Long Term Archiving?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Knowledge about Diagnostic Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Strategic HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Chief Financial Officer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Wound Care?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Nursing Care Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Mixed Approach?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Key Performance Indicator?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Case?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Adoption of Project Result?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Decision Making and Patient Information?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Knowledge Retrieval and Literature Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by HIS Certification?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Laundry Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Malcolm Baldrige National Quality Award?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Application Component?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses IuKDG?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Standard?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for First-Level Support?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of 3LGM²-S?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Nursing Anamnesis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Preparation of an Order?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses EFQM Excellence Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Strategic HIS Monitoring?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Material and Medication Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component HL7 CDA?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Quality?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Database System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Execution of Diagnostic and Therapeutic Procedures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Server?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Material Controlling?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Tool Class?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component HL7 Message Type?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Enterprise Function?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Approval to Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses hospital information system model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses KHStatV?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Research Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Hospital Revenue?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Long Term Archiving?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Information Desk responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Planning of Organizational Structures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Computer Network?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Medication?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Study Objective?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Operationalization of Methods and Detailed Study Plan?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Continual Service Improvement?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Social History?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Project Management Method?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Patient Admission?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of First-Level Support?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Research Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Knowledge about Medical Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Hospital Function?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Material and Medication Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Strategic HIS Directing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Trouble Shooting?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM²-S Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Patient Transport?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Bill?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Tactical Information Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of ISO 9241?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of 3LGM² Physical Tool Layer?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Top Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Operation Report?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Hospital?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is IT Service Management Staff responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Storage Medium?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Information Management in Health Care Networks?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Integrated Care Network responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Knowledge Retrieval and Literature Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Operation Report?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Project Planning Phase?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Diagnosis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Physical Data Processing System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Execution of Diagnostic Therapeutic and Nursing Procedures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Information System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is decreased by ensure process integration?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Clinical Research?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Operational Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates DRG?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Nursing Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Information Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Transfer Diagnosis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Clinical Trial?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Long-Term HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of ACID?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Hospital Strategy?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM²-M Message Type?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Information Management Cost?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Risk Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Standard?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Laundry?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Report and Publication of Study?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Human Resource?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Certification by EuroRec?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component OpenEHR Model of Processes?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component External Finding?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Physical Data Processing System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Nursing Admission?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Study Result?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Federated Database Schema?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Standardization of Interfaces based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What increases Quality of Data?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Project Execution Module?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Medication?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of HL7 Version 3?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Written Agreement on the Study Outline?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Knowledge about Therapeutic Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Fulfillment of the Expectations of Different Stakeholders?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Information Management Operating Cost?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Certification by CCHIT?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Ad Hoc Monitoring?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What decreases Media Crack?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is International DICOM Committee responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Description of the Current HIS State?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component ITIL Service Lifecycle?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Catering?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Diagnosis Class?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Project?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of IHE Integration Profile?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Quality of Outcome?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component IHE Content Profile?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on Evaluation Method?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Research Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Monitoring of Vital Signs?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Logical Tool Layer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Operationalization of Methods and Detailed Study Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Establishing Referential Integrity?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Quality Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is 3LGM² Tool based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Nursing Center?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Tactical HIS Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Model based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Study Outline?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Execution of Nursing Procedures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Strategic HIS Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Work Organization and Time Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses BDSG?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Business Strategy?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by 3LGM² Enterprise Function?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Monitoring the Project Progress?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Storage Medium?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Business Process Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Controlling Report?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Project Management Board?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Service Transition?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Execution of a Quantitative Study?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Recruitment of Patients?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Certification by ISO?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses HIS Certificate?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Infrastructure of an Information System?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Financial Controlling?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Data Model?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Network?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Diagnosis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by management of electronic health records?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Approval to Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component IHE Integration Profile?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Patient Identification and Checking for Recurrent?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by DRG Calculation?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Controlling?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Scheduling and Resource Planning with the Medical Service Unit?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Clinical Pathway?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Problem Solving?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Evaluation Method?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Execution of Diagnostic Therapeutic and Nursing Procedures?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Appointment?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Food?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Coding of Diagnoses?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Clinical Department involved in?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Backbone?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Application Portfolio?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Strategic Information Management Goal?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Strategic HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Inpatient EHR Certification?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Cost of Treatment?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Patient Care?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component HL7 Message Header?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Description of the Current HIS State?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Diagnosis Class?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by First Study Design?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Strategic Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Support Cost?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Information System Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Strategic Information Management Goal?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Planning of Rooms?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is EN1613 based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Joint Commission’s Certification Program?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Planning of Staff?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Strategic Hospital Goal?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Strategic Alignment Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Portfolio Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates IT Evaluation Study?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Observation Protocol?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses CCHIT Functional Criterion?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Administrative Guideline?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses HIS Benchmarking Method?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Nursing Care Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Knowledge about Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Human Resource Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Quality of HIS Processes?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Event-Driven Process Chain?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of IHE Domain?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Computer-Based Application Component?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Transmitting Medium?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Organizational Unit Modeling Element?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Observation Protocol?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Communication Link?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Computer-Based Tool?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Facility Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is involved in Medical and Nursing Care Planning?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Activity Modeling Element?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Bed?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Hospital Budget?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Patient State?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by 3LGM² Enterprise Function?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Joint Commission responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is based on UML Class Diagram?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Nursing History?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Description of the Current HIS State?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Quality of HIS Outcome?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Tactical HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is based on EDIFACT?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Strategic Hospital Goal?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates 3LGM² Entity Type?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Delivering of Customer-Centered Services?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of OpenEHR?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Communication Ability?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Performance of Legal Notification Requirements?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Project Execution Module?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Location?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Operationalization of Methods and Detailed Study Plan?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Cost Accounting?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Top Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Execution of an Operation?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Hospital Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on Data Metamodel?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Decision Making and Patient Information?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Application Component?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Payroll Accounting?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Fulfillment of Laws relevant to Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Nurse responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Patient Record?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Payroll Accounting?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Clinical Pathway?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is HL7 Version 3 based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Staff Cost?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Execution of Clinical Trials and Experiments?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Short-Term HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Quality?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Coding of Diagnoses and Procedures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Financing of Health Care?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Service Design?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Portfolio Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Evaluation Method?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Administration of Human Resource Master Data?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Chief Executive Officer responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Family History?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Long-Term HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Laundry Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Workstation?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Business Process?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Nursing Anamnesis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is involved in Long-Term HIS Planning?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Information Processing Tool?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Operational Information Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Adoption of Project Result?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Opening a Patient Record?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Software Vendor involved in?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Quality of Structures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Coding of Procedures?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Study Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Integration Platform?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Atomicity?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Administration of Business Trips and Further Training?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Coding of Diagnoses?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Nursing Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Cost Unit?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Informed Consent?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for HL7 Standard?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of HIS Infrastructure?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Creation of Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Financial Accounting?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Asset Accounting?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by IT Evaluation Study Management and Execution?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of DICOM Standard?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Service Transition?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Quality?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Nursing Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component IT Support?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Organization of Health Care?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Server?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Business Reference Model?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Orientation?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Publishing and Presentation?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Home Care Institution?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Architecture of an Information System based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Qualitative Content Analysis?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Project?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component User Requirements Analysis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM²-S Service Class?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Man-Made System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Multiple Usability of Data based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Service Strategy?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Knowledge about Therapeutic Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Migration Path?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Bed Occupation?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on XML?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Sample?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Catering?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Hospital Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Credit Accounting?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Ethernet based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Departmental System Administrator responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Patient Record Archive?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Order?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Operational HIS Directing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Hospital’s Board of Directors?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component HL7 Event Description?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Key Performance Indicator?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Patient History?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is increased by ensure contextual integration?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Data Reference Model based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by ITIL Service Lifecycle?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates ISO 9001?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on Architectural Style?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses ISO 9001?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Medical Anamnesis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Coding of Diagnoses and Procedures?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Preparation of an Order?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM²-B?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Case Mix Index?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses External Finding?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Physical Tool Layer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Approval to a Study?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Execution of Diagnostic and Therapeutic Procedures?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Physician responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Procedure Class?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Hospital Cost?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Past Medical History?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Transfer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Process Controlling?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Complaint?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Approval to a Study?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Study Exploration?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of HL7 Version 2?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Operational Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Strategic HIS Directing?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Standardization by CEN?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Patient?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component UML Association Class?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Workstation?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Decision Making and Patient Information?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Resource?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Administrative Discharge and Billing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Availability of Application Components?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Controlling?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Archiving?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Network Monitoring?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Scheduling and Resource Planning with the Patient Transport Service?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Bed?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Chief Information Officer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of 3LGM²?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Health Care Network?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Network based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Backbone?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of 3LGM² Information Process?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Patient?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Patient Identification and Checking for Recurrent?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Opening a Patient Record?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Configuration Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Service Catalog?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Event Counting Study?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Quality Assessment?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Problem Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Medical Admission?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Operational HIS Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Coding of Procedures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of SAN?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of SOA?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Controlling Report?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Patient Record?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Administrative Patient Data?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Project?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Finding?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Administration and Allocation of Patient Records?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Chief Information Officer responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Visitor and Information Service?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component HL7 Event Type?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Decision Making Planning and Organization of Patient Treatment?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Storage Area Network?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Decision Making Planning and Organization of Patient Treatment?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What increases HIS Quality?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Incident Taking?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Patient History?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Entity Type?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Medical Discharge and Medical Report Writing?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Order?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Hospital's Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Reference Model for the Domain Layer of Hospital Information Systems?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Permanent Monitoring?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Patient Insurance Data?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Application Component?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Directive for HIS Construction?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Appointment Scheduling?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Preparation of Health Statistics?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Information System Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Performance of Legal Notification Requirements?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Tactical HIS Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of ITIL Service Lifecycle?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Case?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Data?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Information Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Information System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Nursing Problem?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Controlling Report?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of OpenEHR Ontology?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Admission Diagnosis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Systems Review?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Nurse responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Medical and Nursing Care Planning?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Execution of an IT Evaluation Study?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Migration Path?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Updating the Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Technical Model based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component General Practice?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is 3LGM² based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Vendor?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for CCOW Standard?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What increases Quality of HIS Outcome?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for IT Support?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Execution of Clinical Trials and Experiments?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Strategic HIS Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Annual IT Budget?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Health Insurance Portability and Accountability Act?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Planning of Finances?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Nursing Discharge and Nursing Report Writing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Human Resource Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is CCHIT responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Patient Administration?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Research and Education?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Knowledge about Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Failure Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Food?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on Logical Network Topology?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Functional Model?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Diagnostic Standard?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Deductive Approach?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Deployment of Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Study Participant?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Monitoring?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Durability?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Project Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Approval to Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Administrative Admission?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Work Organization and Time Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Quality Report?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Medical Discharge and Medical Report Writing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Hospital Information System?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is CEN responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Pharmacy?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Management of Medical Devices?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Operational Information Management Staff responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Information Management Board?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Hospital Business Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses ITIL?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Law?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Study Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Hospital Billing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Hospital responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Order?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Strategic Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses IT Evaluation Study?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Knowledge about Therapeutic Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by First Study Design?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Modeling Hospital Information Systems?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Nursing Report?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Medical Report?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Entity Type Relation Modeling Element?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Diagnosis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Establish and Promote the Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Digital Image?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Trouble Shooting?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Statistical Evaluation of Patient Data?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Execution of Clinical Trials and Experiments?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Providing Customer-Centered Services?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Business Strategy?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Third-Party Fund?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Chief Executive Officer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Department of Information management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Artificial System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Resource?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Strategic Alignment?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Administration of Business Trips and Further Training?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Patient Care Function?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for DICOM Standard?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component OpenEHR Ontology?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Medical Documentation System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Strategic Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Data Transmission Connection?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Administration of Business Trips and Further Training?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of IT Service Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Patient Activity Level?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Hospital Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Administration and Allocation of Patient Records?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Domain Layer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by IT Service Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Standardization by CEN?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Requirement of HIS Stakeholder?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Application Component?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Reference Model for the Domain Layer of Hospital Information Systems?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Strategic Goal of the Institution?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Hospital's Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Visitor and Information Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Nursing Admission?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Hospital Budget?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Quality of HIS Architecture?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component First Study Design?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Modeling Hospital Information Systems?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM²-S Providing Interface?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Strategic Decision?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is CCOW responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component UML Class?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Order?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Internal Quality Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Enterprise Organizational Structure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Hospital Strategy?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Medical Care Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Nursing Care Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is IT Evaluation Study based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is based on Communication Protocol?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Discharge Summary?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates EuroRec EHR Quality Seal?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Patient Age?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Monitoring of National Legislation?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Quality of HIS Structures?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Nursing Admission?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Payroll Accounting?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Project Manager?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Medical Knowledge?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Physician responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Quality Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Sample?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Informed Consent?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on Network Topology?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What decreases Data Collection Effort?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Outpatient EHR Certification?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Strategic Information Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Management of User Accounts?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Planning of Buildings?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Enterprise Function Modeling Element?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Information and Communication Technology?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Strategic HIS Directing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Patient Administration?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by management of electronic health records?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is increased by Fulfillment of Laws relevant to Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Strategic Goal of the Network?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Third-Party Fund?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Information Process?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Computing Center?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Strategic HIS Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Strategic HIS Directing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Study Report?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Appointment Scheduling?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Information Management in Hospitals?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Project Completion Phase?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component OpenEHR Model of Content?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Improving Customer-Centered Services?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Clinical Pathway?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Hospital Information System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Patient Admission?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component SOA Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Project Execution?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Activity?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Tactical HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Procedure Class?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Operational HIS Directing?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is decreased by ensure data integration?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Study Exploration?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Role Modeling Element?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What increases Consistency?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Quality of Processes?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Incident Analysis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Annual Hospital Operating Cost?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Organizational Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Clinical Information System?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Administration and Allocation of Patient Records?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Intralayer Relationship?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Integrated Care?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Event Modeling Element?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component HIS Stakeholder?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Health Insurance Company?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Communication Network based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Quality of HIS Structures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Patient Billing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Operational Information Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Procedure Class?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Consistency?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of HL7 Message Type Event Type Combination?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Reference Model for the Domain Layer of Hospital Information Systems based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component HL7 Patient Visit Information?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Long Term Archiving?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Research Document?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Hospital Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component HIS Certification?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Publishing and Presentation?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Modeling Information Systems?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Data Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component IHE Transaction?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Study Design?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Vital Sign?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component ISO 9241-110?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of ADT?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Designing Customer-Centered Services?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Performance of Application Components?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Diagnosis Class?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Annual IT Budget?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component T3 Database Server?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Administrative Admission?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is based on Metamodel?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Enterprise Function?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Transfer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Service Desk Staff responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Electronic Health Record?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Best-Practice-Benchmark?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Execution of an IT Evaluation Study?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Patient?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Transfer?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Medical Anamnesis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates EN12539?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Disease Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Tactical HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Strategic Alignment?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Project Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Federated Database System?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component IHE Actor?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Finding?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates HIS Architecture?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Administration of Human Resource Master Data?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Patient Transport?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Hospital Business Plan?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Patient Billing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Health Care Professional responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Life Cycle Management of Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Tactical Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by IT Evaluation Study Management and Execution?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Nursing Guideline?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Work Organization and Time Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Continuous HIS Auditing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Material?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Fulfillment of Strategic Hospital Goal?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Operational HIS Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is HL7 Version 3 Message based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Patient Discharge and Transfer to Other Institutions?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Patient History?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Top Management responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Administrative Discharge and Billing?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Administrative Patient Data?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Network?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What increases Leanness of Information Processing Tools?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Medical Device?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Execution of a Quantitative Study?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Outpatient Management System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates hospital information system model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Patient Record Archive?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Service Desk Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Short-Term HIS Planning?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Inductive Approach?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Project Time Allocation?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Quality Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is based on Data Integration?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates EN12538?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of HIS Architecture?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Knowledge about Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates EN1613?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Admission Diagnosis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Process Chain?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Computer-Based Nursing Form?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Tactical HIS Directing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Tactical Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Logical Operator Modeling Element?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is involved in Decision Making Planning and Organization of Patient Treatment?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Performance of Legal Notification Requirements?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Education?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Software Development?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Medical and Nursing Care Planning?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Data Security?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by HIS Benchmarking?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Project Initiation Phase?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Social Contact?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on Technical Metamodel?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by HIS Budget Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Opening a Patient Record?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Strategic HIS Planning?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Nursing Admission?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Internal Quality Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Quality of Data?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Computing Center Manager responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Planning of Organizational Procedures?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Change Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses BPflV?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Nursing Care Plan?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Archiving of Patient Information?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Interlayer Relationship?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is increased by ensure data integration?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by HIS Benchmarking?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Service Operation?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "Who is responsible for Project Monitoring?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Tactical HIS Directing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Informed Consent?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Patient Record Archive?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses IT Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Management of Medical Devices?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Project Management Board responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Patient Identification and Checking for Recurrent?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by ITIL Service Lifecycle?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Maintenance Cost?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on Business Process Metamodel?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Technical Metamodel?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Administrative Admission?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Information Processing Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Chief Information Officer responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Communication Interface?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Certification by CCHIT?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Facility Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Nursing Report?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Laundry?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Computer-Supported Information System?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Administrative Discharge and Billing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Long-Term HIS Planning?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Operational Management Concept?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Scheduling and Resource Planning with the Patient Transport Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Improving Customer-Centered Services?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Governmental Authority?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Computer-Based Nursing Form?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Human Resource Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Analysis and Assessment of the Current HIS State?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What increases Transparency?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Reference Model?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Project Resource Allocation?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Coding of Diagnoses?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Permanent Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Operational HIS Monitoring?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Preliminary Outline of a Study?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Application Server?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Order Form?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Health Insurance Company responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Order Entry?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Entity Type Modeling Element?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Controlling?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Supply and Disposal Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Electronic Health Record?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component HL7 Version 3 Message?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Vital Sign?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM²-S Invoking Interface?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Health Care Regulation?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Diet?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is involved in Decision Making and Patient Information?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Resource?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Tactical HIS Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Study Hypothesis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Knowledge about Medical Procedure?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of 3LGM² Logical Tool Layer?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Rehabilitation Center?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Customizing?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses HIS Quality?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Project?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Execution of Diagnostic and Therapeutic Procedures?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Operational Information Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Preparation of an Order?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Order Catalog?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of System Specification?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Network Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Physical Data Processing System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Internal Quality Management?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Ad Hoc Monitoring?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Medical Discharge and Medical Report Writing?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of 3-tier Architecture?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Designing Customer-Centered Services?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Clinical Trial?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by DRG Calculation?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Medical Guideline?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is used by Publishing and Presentation?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Medical Admission?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Strategic Goal of the Institution?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Medical Anamnesis?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Reference Model based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Quality of Computer-Based Application Components and Their Integration?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Hospital Cost?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Project Execution?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Bill?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Treatment Text?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Paper-Based Patient Record?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Planning?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component DICOM File Format?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Execution of an IT Evaluation Study?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Strategic Alignment?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of 3LGM² Domain Layer?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM² Organizational Unit?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component ISO 9241-110 User Interface Design Quality?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Business Strategy?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Hospital Business Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Directing?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Data Security Officer responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Archiving of Patient Information?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Organizational Model?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Vendor responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Integrated Care Network?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component Nursing Goal?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Project Portfolio?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component 3LGM²-M Communication Standard?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Order Entry?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of HIS Quality?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates Administrative Patient Data?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Use of Strategic Information Management Plan?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What updates Referential Integrity?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component UML Attribute?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Medical and Nursing Knowledge?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Delivering of Customer-Centered Services?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Appointment Scheduling?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Catering?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Scheduling and Resource Allocation?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component HIS Component?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is Hardware Vendor involved in?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is used by Administration of Human Resource Master Data?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What updates IT Service?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "Who is responsible for Hospital Management?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is updated by Medical and Nursing Care Planning?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What has the component User Training?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses KHRG?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Architecture of an Information System?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Non-Computer-Based Information Processing Tool?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What has the component Report and Publication of Study?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses Therapeutic Standard?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses SGB V?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What uses 3LGM² Entity Type?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on Object Identity?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is based on 3LGM²?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What are components of Execution of Clinical Trials?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is Business Process Reference Model based on?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What is updated by Designing Customer-Centered Services?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What are components of Hospital Administration?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 }, { "question": "What uses Facility and Area?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 }, { "question": "What is EuroRec responsible for ?", "sparql": "SELECT DISTINCT ?o WHERE { ?o. }", "language": "en", "id": -1 },{ "question": "What updates Facility and Area?", "sparql": "SELECT DISTINCT ?s WHERE { ?s . }", "language": "en", "id": -1 } ]