Software Open Access

JoshKarpel/idesolver: v1.0.2

Josh Karpel

  • IDESolver now explicitly requires Python 3.6+ on install. Dependencies on numpy and scipy are given as lower bounds.

Files (2.1 MB)
Name Size
JoshKarpel/idesolver-v1.0.2.zip
md5:3fa7189b7fdf84d356b7364094d5c97a
2.1 MB Download
5
3
views
downloads
All versions This version
Views 55
Downloads 33
Data volume 6.3 MB6.3 MB
Unique views 55
Unique downloads 11

Share

Cite as